当前位置:首页 >  配资问答

通达信k线图有ci指标吗

我来帮TA回答

帮我把通达信K线指标改为曲线指标

{上证指数收盘价线副图指标}
收盘价:"999999$C",COLORRED;

把下面指标在通达信K线图作个标记。。。谢谢

MA1:=MA(C,5);
MA2:=MA(C,20);
MA3:=MA(C,60);
HH:=MAX(MA1,MAX(MA2,MA3));
LL:=MIN(MA1,MIN(MA2,MA3));
XG:=O<LL AND C>HH;
DRAWICON(XG,L,11);

加到主图

通达信 跟庄到顶指标k线图怎么显示

VAR4:=(LOW+HIGH+CLOSE)/3;

操作: MA(VAR4,5);

拉升: HHV(操作,13);

压力: HHV(操作,60);

买卖: LLV(操作,13);

底部支撑: LLV(LOW,60)*1.02;

顶部: HHV(HIGH,60)*0.98;

STICKLINE(C>1.095*REF(C,1),O,C,2,0),COLORYELLOW;

STICKLINE(C>1.095*REF(C,1),L,H,0,0),COLORYELLOW;

请教通达信K线图上指标怎么画线并加上数值

您好。通达信在分析图附图指标上画线与在主图上画线是一样的,但通达信目前暂不支持在分时图指标上画线。
祝投资顺利

每次打开通达信时,发现显示的K线图太大了,怎么设置,使显示的K线小一点,也就是多显示一些K线

按键盘上右下角→←↑↓可以缩放,软件上还能自己调整选择K线周期

通达信的趋势线如果压缩K线图,趋势线会跑到一边去,如何解决?

刷新。